[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

emacs: Cannot Execute Error



I have recently installed PVS on a Sparc with SunOS.  The program
has installed correctly, however when I attempt to execute the ./pvs
the following error is reported:

./pvs:/ emacs: cannot execute

Does anyone have a suggestion on what I am doing wrong?

Thank you,
Bob Bever
p20610@email.mot.com