[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: question about emacs/pvs



Magesh,

To be able to use PVS with Emacs (or XEmacs) version 20, you need to get
the latest patches at
  http://www.csl.sri.com/pvs2.1/linux/pvs-linux-patches.tgz
Just cd to the directory where PVS was installed, run 'chmod -R u+w *',
untar the patch file, and invoke 'bin/relocate' and you should be in
business.

Regards,

Sam Owre <Owre@csl.sri.com>
Computer Science Lab, SRI International   Tel: (650) 859-5114              
333 Ravenswood Avenue                     FAX: (650) 859-2844              
Menlo Park, CA  94025 USA                 WWW: http://www.csl.sri.com/~owre