[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

question about emacs/pvs



Hi,
	I am using pvs for linux. I am having problems when i invoke pvs
on the command prompt. Emacs is opened but not pvs. 
the error is :
	You're running an unsupported Emacs...Good Luck
My configuration  is :
OS: Linux 2.0.33 #5
Emacs : GNU Emacs 20.2.1 (redhat0-linux)

Thanks.
Magesh

--------------------------------------------------------------------------
Graduate Student in Dept. of Computer Engr., Univ. Cincinnati.
--------------------------------------------------------------------------
Address    : 2930 Scioto Street, #511, Cincinnati, OH 45219. USA
Phone      : Off:  513-556 0904
             Res:  513-556 7447
E-mail     : mnarayan@ececs.uc.edu
URL        : http://www.ececs.uc.edu/~mnarayan
-------------------------------------------------------------------------