[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Any problems with RH Linux 5.0?



I want to upgrade my workstation to RedHat Linux 5.0, but before I do
so, I'd like to make sure that that the current version of PVS is
known to work with it.  Does anyone have experience one way or the
other they can share on this topic?  Thanks,

Tad

-- 
/* Tad Taylor                  |      919-248-6374           */
/* Data General Corporation    |      taylort@dg-rtp.dg.com  */
/* 62 T.W. Alexander Dr.       |                             */
/* RTP, NC 27709               |      FAX: 919-248-6108      */
                >> SDA - Standard Disclaimers Apply <<